Cisco – GRE

interface tunnel 0
ip address 10.1.1.1 255.255.255.252
tunnel source serial 0/0/0
tunnel destination 209.165.200.225
tunnel mode grep ip
!
!
interface tunnel 0
ip address 10.1.1.2 255.255.255.252
tunnel source serial 0/0/0
tunnel destination 209.165.201.1
tunnel mode grep ip
!
!
GRE tunnel is up and the protocol is up if:
Tunnel source and destination are configured
Tunnel destination is in routing table
GRE keepalives are received (if used)
GRE is the default tunnel mode

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s